Problem:
W październiku został utworzony okres Podstawowy bez przesunięcia, a powinien być z przesunięciem (tj październik płatny w listopadzie). Nie można nic zmienić we właściwościach okresu, mimo że okres jest otwarty. Na samej górze we właściwościach okresu widoczny jest napis Tylko do odczytu.

Przyczyna:
Mimo, że okres jest otwarty to jeden z pracowników jest zamknięty w okresie (widoczna ikona "kłódki" przy tej osobie).

Rozwiązanie:
Należy otworzyć okres dla pracownika. Opcja jest dostępna pod prawym klawiszem myszy.

Wówczas będzie można edytować okres płacowy.
__________________________________________________________________________________________________________
Masz dodatkowe pytania dotyczące tego artykułu? Zadaj je w Społeczności Klientów Symfonii.
Nasza Społeczność skupia specjalistów, praktyków korzystających na co dzień z oprogramowania Symfonii, a także specjalistów Zespołu Wsparcia Technicznego Produktu, wdrożeniowców rozwiązań Symfonii oraz partnerów.
Aby przejść do Społeczności:
- Kliknij link poniżej - Zadaj pytanie Społeczności;
- Jeśli nie zrobiłeś tego wcześniej, zaloguj się przy użyciu Symfonia ID;
- Wybierz interesujący Cię obszar;
- Sprawdź czy ktoś nie zadał już tego pytania;
- Dodaj nowy wpis.
Zapraszamy Zadaj pytanie Społeczności