Problem:
Nie można otworzyć okresu płacowego. Polecenie Otwórz okres jest nieaktywne.

Przyczyna:
W oknie Listy Płac jest zamknięty miesiąc, w którym ten okres płacowy się rozlicza.
Rozwiązanie:
Przejdź do okna Listy Płac, zaznacz miesiąc, w którym ten okres płacowy jest rozliczany i wybierz polecenie Otwórz miesiąc.

Jeżeli wybierzesz Miesiąc - otworzy się tylko miesiąc.
Jeżeli wybierzesz Okresy - otworzą się również okresy płacowe


Następnie wybierz czy chcesz otworzyć tylko listę, listę i pracowników w liście płac czy wszystko.

__________________________________________________________________________________________________________
Masz dodatkowe pytania dotyczące tego artykułu? Zadaj je w Społeczności Klientów Symfonii.
Nasza Społeczność skupia specjalistów, praktyków korzystających na co dzień z oprogramowania Symfonii, a także specjalistów Zespołu Wsparcia Technicznego Produktu, wdrożeniowców rozwiązań Symfonii oraz partnerów.
Aby przejść do Społeczności:
- Kliknij link poniżej - Zadaj pytanie Społeczności;
- Jeśli nie zrobiłeś tego wcześniej, zaloguj się przy użyciu Symfonia ID;
- Wybierz interesujący Cię obszar;
- Sprawdź czy ktoś nie zadał już tego pytania;
- Dodaj nowy wpis.
Zapraszamy Zadaj pytanie Społeczności