Problem:
Na liście kartotek nie ma widocznej kartoteki Dostawy.
Przyczyna:
Widoczność kartoteki dostaw ustawiona jest na opcję Klasyczny widok, zamiast na opcję Nowy widok.
Rozwiązanie:
Należy wejść w Ustawienia/ Parametry pracy/ Widoczność kartotek i formatek/ Widoczność - kartoteka dostaw i zaznaczyć opcję Nowy widok - kartoteka prezentowana w nowym widoku.
Po zmianie parametru wymagane jest przelogowanie się użytkownika. Kartoteka będzie dostępna w menu głównym programu:
__________________________________________________________________________________________________________
Masz dodatkowe pytania dotyczące tego artykułu? Zadaj je w Społeczności Klientów Symfonii.
Nasza Społeczność skupia specjalistów, praktyków korzystających na co dzień z oprogramowania Symfonii, a także specjalistów Zespołu Wsparcia Technicznego Produktu, wdrożeniowców rozwiązań Symfonii oraz partnerów.
Aby przejść do Społeczności:
- Kliknij link poniżej - Zadaj pytanie Społeczności;
- Jeśli nie zrobiłeś tego wcześniej, zaloguj się przy użyciu Symfonia ID;
- Wybierz interesujący Cię obszar;
- Sprawdź czy ktoś nie zadał już tego pytania;
- Dodaj nowy wpis.
Zapraszamy Zadaj pytanie Społeczności
___________________________________________________________________________________________________________