Problem:
Użytkownik nie może wystawić dokumentu o charakterze X. Dokumenty o charakterze innym niż X Użytkownik może wystawić bez problemu.
Przyczyna:
Brak uprawnień do typu dokumentu X.
Rozwiązanie:
Weryfikacja czy użytkownik ma nadane prawo do typu dokumentu.
W tym celu należy:
1. Wejść do modułu Administracji.
2. W menu Administracja wybrać zakładkę Użytkownicy.
3. W kolejnym oknie najechać myszką na Użytkownika, któremu trzeba zmienić prawo.
4. Wybrać: Prawa efektywne i wyszukać sekcję: Prawa moduł: Handel => Rodzaj: Prawa do typów dokumentów.
5. Zaznaczyć prawo do danego typu dokumentu.
__________________________________________________________________________________________________________
Masz dodatkowe pytania dotyczące tego artykułu? Zadaj je w Społeczności Klientów Symfonii.
Nasza Społeczność skupia specjalistów, praktyków korzystających na co dzień z oprogramowania Symfonii, a także specjalistów Zespołu Wsparcia Technicznego Produktu, wdrożeniowców rozwiązań Symfonii oraz partnerów.
Aby przejść do Społeczności:
- Kliknij link poniżej - Zadaj pytanie Społeczności;
- Jeśli nie zrobiłeś tego wcześniej, zaloguj się przy użyciu Symfonia ID;
- Wybierz interesujący Cię obszar;
- Sprawdź czy ktoś nie zadał już tego pytania;
- Dodaj nowy wpis.
Zapraszamy Zadaj pytanie Społeczności
__________________________________________________________________________________________________________