Problem:
Z pracownikiem została zakończona umowa cywilnoprawna. Podczas przenoszenia pracownika do archiwum występuje komunikat:
Przyczyna:
Pracownik ma w Danych kadrowych otwartą transakcję dotyczącą umowy cywilnoprawnej lub potrącenia od netto.
Rozwiązanie:
1. Przejdź do Danych kadrowych pracownika i zweryfikuj Zestawy z katalogu Umowy:
2. Zweryfikuj Zestawy Alimenty, Kary pieniężne oraz Potrącenia z katalogu Wynagrodzenia/Rozliczenia/Potrącenia od netto:
3. Ikona otwartej książki przy nazwie umowy lub potrącenia oznacza, że transakcja jest otwarta.
W celu jej zamknięcia wybierz prawym przyciskiem myszy opcję Zamknij transakcję.
4. Przenieś pracownika do archiwum: KIP] Przeniesienie pracownika zwolnionego do archiwum
____________________________________________________________________________________________________________
Masz pytania?
Dołącz do nas! Zaloguj się do Społeczności Klientów Symfonii i zadaj pytanie w obszarze wiedzy,
który Cię interesuje.
Aby zalogować się do naszej społeczność, potrzebujesz konta w Symfonii ID.
Jeśli jeszcze go nie masz – skorzystaj z instrukcji