Problem:
Nie można zaimportować ZUS - Z3 do PUE dla firmy będącej JDG, pomimo, że dane wnioskodawcy w Symfonii ERP Kadry i Płace są takie same dane jak są podane na profilu Płatnika w PUE ZUS w sekcji Moje dane.
Przyczyna:
Niepoprawnie wprowadzone dane wnioskodawcy w Symfonia ERP Kadry i Płace, np. może brakować danych właściciela w pozycji Dane osobowe pracodawcy.
Rozwiązanie:
W celu rozwiązania problemu przejdź do okna Firma na zakładkę Dane firmy i sprawdź dokładnie czy wprowadzone dane nie mają niepotrzebnych znaków np. spacja, myślnik itp. Informację jak edytować dane firmy znajdziesz tutaj. Dodatkowo sprawdź zakładkę Dane kadrowe zestaw Dane Firmy/ Dane Firmy.
![]() |
![]() |
__________________________________________________________________________________________________________
Masz dodatkowe pytania dotyczące tego artykułu? Zadaj je w Społeczności Klientów Symfonii.
Nasza Społeczność skupia specjalistów, praktyków korzystających na co dzień z oprogramowania Symfonii, a także specjalistów Zespołu Wsparcia Technicznego Produktu, wdrożeniowców rozwiązań Symfonii oraz partnerów.
Aby przejść do Społeczności:
- Kliknij link poniżej - Zadaj pytanie Społeczności;
- Jeśli nie zrobiłeś tego wcześniej, zaloguj się przy użyciu Symfonia ID;
- Wybierz interesujący Cię obszar;
- Sprawdź czy ktoś nie zadał już tego pytania;
- Dodaj nowy wpis.
Zapraszamy Zadaj pytanie Społeczności
___________________________________________________________________________________________________________