Problem:
Podczas eksportu danych do pliku, pojawia się komunikat:
Wy 0,0 (452) Nie można otworzyć wyjściowego pliku danych

Przyczyna:
Przyczyną problemu jest brak dostępu do pliku w którym zapisujemy dane.
Plik może być otwarty, użytkownik mógł utracić prawa do katalogu zapisu, bądź katalog jest w ogóle niedostępny (np. jest to katalog z innego komputera do którego utracono dostęp sieciowy).
Rozwiązanie
W celu rozwiązania problemu należy zweryfikować dostęp do wskazanej ścieżki, bądź wybrać nową lokalizację zapisu.
