Problem:
Przy próbie wykonywania różnych raportów pojawia się komunikat o błędzie:
Nie można odnaleźć procedury składowanej: kd_update_telemetry_report
Przyczyna:
Problem może występować po zainstalowaniu aktualizacji serwisowej 2022.2.a.1 na niektórych komputerach, gdzie oprócz Symfonia Kadry i Płace były zainstalowane programy Symfonia ERP 2022.2.
Rozwiązanie:
Zainstalowanie drugiej aktualizacji serwisowej 2022.2.a.2 na wszystkich komputerach, na których zainstalowana jest wersja 2022.2.a.[KIP 2022.2.a] Aktualizacja serwisowa 2022.2.a.2
___________________________________________________________________________________________________________
Masz dodatkowe pytania dotyczące tego artykułu? Zadaj je w Społeczności Klientów Symfonii.
Nasza Społeczność skupia specjalistów, praktyków korzystających na co dzień z oprogramowania Symfonii, a także specjalistów Zespołu Wsparcia Technicznego Produktu, wdrożeniowców rozwiązań Symfonii oraz partnerów.
Aby przejść do Społeczności:
- Kliknij link poniżej - Zadaj pytanie Społeczności;
- Jeśli nie zrobiłeś tego wcześniej, zaloguj się przy użyciu Symfonia ID;
- Wybierz interesujący Cię obszar;
- Sprawdź czy ktoś nie zadał już tego pytania;
- Dodaj nowy wpis.
Zapraszamy Zadaj pytanie Społeczności
___________________________________________________________________________________________________________