Problem:
Podczas wykonywania synchronizacji kartotek miedzy programami Kadry i Płace a Finanse i Księgowość u niektórych pracowników nie przenoszą się informacje o rachunkach bankowych.
Przyczyna:
Podczas synchronizacji nie przenoszą się numery rachunków bankowych, jeśli u pracownika na zakładce Dane kadrowe w zestawie Pracownik w elemencie Konto bankowe:
- nie ma uzupełnionej nazwy banku
- okres obowiązywania danej kadrowej jest ograniczona datą do
Rozwiązanie:
Wpisz nazwę banku lub usuń datę końcową lub dodaj nową wartość kadrową dla konta bankowego.
_________________________________________________________________________________________________________
Masz dodatkowe pytania dotyczące tego artykułu? Zadaj je w Społeczności Klientów Symfonii.
Nasza Społeczność skupia specjalistów, praktyków korzystających na co dzień z oprogramowania Symfonii, a także specjalistów Zespołu Wsparcia Technicznego Produktu, wdrożeniowców rozwiązań Symfonii oraz partnerów.
Aby przejść do Społeczności:
- Kliknij link poniżej - Zadaj pytanie Społeczności;
- Jeśli nie zrobiłeś tego wcześniej, zaloguj się przy użyciu Symfonia ID;
- Wybierz interesujący Cię obszar;
- Sprawdź czy ktoś nie zadał już tego pytania;
- Dodaj nowy wpis.
Zapraszamy Zadaj pytanie Społeczności
__________________________________________________________________________________________________________